栏目导航
最近推荐
热点信息

Discuz! X2 QQ互联插件需升级的通知和教程


发布日期:2019-09-15 12:50   来源:未知   阅读:

  Discuz! X2 是第一个默认支持QQ互联的论坛版本,自2011年发布以来,受到了站长们的喜爱和关注,QQ互联也给会员们提供了更好的登录体验。

  时隔两年,QQ互联服务做了一些升级,而 Discuz! X2 版本上自带的QQ互联代码有点老了。为了提供更安全,更强大的,这视频最后出现的是哪部电影?(我见过最深的套,性能更好的服务,我们为还在使用 Discuz! X2 的站点们单独提供QQ互联升级包,强烈推荐马上升级,2014年后老QQ互联将暂停服务。

  1,登录管理后台,到“云平台 -- 平台首页”,关闭QQ互联服务。

  2,到“云平台 -- 站点信息 -- 设置云平台接口IP”,把两个输入框里面的内容清空。(如果已经为空则不需要操作)

  3,下载附件,并且解压。 把文件按现有目录结构传输到现在的站点根目录上,覆盖已有文件。(里面的文件仅涉及QQ互联代码,不影响论坛二次开发和其他插件)。

香港马会开奖结果直播  |   白小姐开将现场直播  |   六开彩开奖结果2018年小鱼儿  |   www.www030663.com  |   www.0114444.com  |  


Power by DedeCms